Registrarse Gratis

¡Únase para Aprender y Compartir!

Reset autoestereo

hace 3 días
Lo que sucede es que tengo un autoestereo marca LG modelo LAC3810 lo compre usado, cuando lo instale todo estuvo bien, pero al acomodarlo dentro del espacio del auto, y volverlo a encender, me sale algo que dice REMOTE ON PORT SHORT CIRCUIT CHECK, bueno en ese instante lo apague, desconecte todo, y volví a conectar, y nada me sale el mismo mensaje, leí que era por que tenia que presionar el botón de reset, que esta detrás del frontal, pero al intentar presionarlo, note que detrás del orificio no hay nada es decir es solo un hueco, ya lo he dejado desconectado todo un día lo vuelvo a instalar y me aparece lo mismo, pero suena tanto la radio, como los cd, como el aux, solo que cada 5 segundos suena un beep, y el frontal repite una y otra vez REMOTE ON PORT SHORT CIRCUIT CHECK, alguien sabe como lo puedo solucionar?, o como puedo hacerle el reset desde la placa?

adjunto un video para explicarme mejor

¿Sabes la respuesta?Responder
hace 3 días
Tienes un corto en la salida del remoto
En la parte de atrás del estéreo hay dos cables ( azul y naranja ) sigue el color azul y deberas encontrar un transistor de superficie y unas resistencias en paralelo.
Esto es en la parte de la soldadura ( abajo ) de la tarjeta.
Milflo 234
ASISTIÓ A LA SOLUCIÓN
hace 2 días
Lo tengo conectado a una fuente de pc para ir buscando soluciones en casa

adjunto fotos y me dices

como ves el cable azul del remoto no se esta tocando con nada y mira lo del boton de reset, como ves todo el cable entra


hace 2 días
Tienes que desarmar el estéreo y sacar la tarjeta principal para encontrar la causa del problema.
Como te dije sigue el cable azul hasta la tarjeta y en la parte de las soldaduras saca una foto lo mas nítida posible.
Es un transistor y tres resistencias en paralelo.
Este circuito es la salida de remoto y esta alimentado por los 12v y pasa por las tres resistencias y llega a la base del transistor y cuando enciendes el estéreo, este transistor cierra y deja pasar los 12v hacia el cable azul, pero también sale de otra línea pasando por una serie de resistencia y llega al micro.
Si este voltaje no llega al micro el estéreo mostrará el mensaje que mencionas.

El swicht del reset no elimina esta falla.
Milflo 234
ASISTIÓ A LA SOLUCIÓN
hace 2 días
Mira las fotos de lo que me dijiste, las subí en otra plataforma para que se vean bien

https://ibb.co/eHaLF5
https://ibb.co/h0A98Q
https://ibb.co/gZ1hTQ
https://ibb.co/gBwSv5
https://ibb.co/fSxZa5
hace 1 día



Checa este transistor y las resistencias R329, R330 y R331.
Mides los voltajes que marque y sigue la linea hacia el micro como comente este es de 10v a 12v y pasara por unas resistencias y llegar al micro con voltaje de aproximadamente de 4v.
Milflo 234
¿Sabes la respuesta?Responder