Registrarse Gratis

¡Únase para Aprender y Compartir!

estereo lg lm-u4050a con usb

19/12/2009 04:04AM
hola compañeros me llegaron tres modulares el mismo modelo uno no traia las salidas el cliene me dijo que un tecnico se las quito y ya no supo nada de el pero esa es otra historia mas de tecnicos gandallas.
el problema es que dos de ellos incluyendo el que no trae salidas marcan protect al quitar las salidas pues ya no marca nada el otro simplemente no se oye lo que ise fue intercambiar salidas pero isieron lo mismo loque me queda la duda de que si fueran las salidas en el que me marcaba protect no se escuchara y en el que no se eschaba me marcara protect pero no espero que no se rebuelban y me entiendan nesesita algun consejo por donde empesar ya que en estos modulares no e trabajado gracias .
saludos.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
06/1/2010 07:37PM
Bueno colega, primero que nada por aquì en esta misma pagina/web andan los diagramas de la fuente de poder conmutada y de todo el equipo de audio en general, para que realizes las descargas y te aùxilies para la reparaciòn de esos equipos de audio de esa marca coreana LG, que sus aparatos dejan mucho que desear. En lo que respecta a la o las fallas que tienes, pues te dirè que no es sencillo diagnosticar bien la causa o el problema, pero tampoco es imposible, yo he reparado unos 3 aparatos iguales, la primera vez me tocò que si estaba dañado el circuito integrado amplificador de audio(AF330W20FS), que por cierto es una pieza bastante cara, bueno reemplazè la pieza y se solucionò el problema(marcaba PROTEC al momento de encenderlo). Despuès me tocò a reparaciòn uno que al encenderlo marcaba PROTEC de inmediato, le reemplazè el circuito integrado amplificador de audio y siguiò igual, entonces me puse a revisar los voltajes y notè que faltaba uno de -9 voltios, hice los cambios de los componentes involucrados de esa parte o secciòn de la fuente de poder conmutada y solucionè el problema, pero con ese aparato hice un gasto innecesario al comprar el circuito integrado del audio, ya que no estaba dañado, pero bueno, eso pasò por que pensè que era la misma falla que el anterior aparato, que si traìa el circuito de audio dañado, pero en este aparato no era, pero la falla te hace pensar que es el circuito integrado amplificador de audio, te confìas y lo compras y te llevas la sorpresa que no estaba dañado. Bueno en resumen no reemplazes el circuito integrado de audio sin antes revisar bien los voltajes, ya que la fuente de poder conmutada tambièn falla y te hace confundirte pensando que es el circuito de audio el causante del problema.

Suerte.
ASISTIÓ A LA SOLUCIÓN