Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] falla en equipo de audio lg no enciende solo stamby

16/12/2010 11:59PM
saludos amigos me llego un equipo LG MDV902-A5U no enciende no responde al boton de encendido solo prende el boton en rojo en señal que esta en stamby y en display muestra solo 4 rallitas (----) todo me indica que esta en stamby... pruebas que he hecho es de conectarlo a la red y a mismo tiempo mantener presionado el boton de ecendido y enciende pero solo obedece el volumen ninguna otra tecla funciona ya probe cambiando varias componentes de la fuente y todo sigue igual hoy c lo llevaron y al rato vino el dueño y me dijo que en su casa funciono pero igual no obecen las teclas pero al menos funciona en su casa aqui en mi taller no funciona nada les ruego me ayuden si tienen conocimientos de este equipo en cuestion gracias a todos
Edixon 12
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
18/10/2011 10:05PM
Pues si, si me a funcionado, Gracias amigo por tan buena informacion..
SOLUCIÓN
18/12/2010 10:14AM
amigos ya repare el equipo la solucion era reemplazar los botones de open disk, disc skip, disc1, disc2, disc3 los cambie y se soluciono la falla me tenia loco este equipo ya los habia probado antes y estaban bien pero en realidad los cambie y funciono el equipo normalmente... desarme el boton para comprobar porque si estaba bueno no dejaba que encendiera el equipo y encontre que que estaba sulfatado inclusive lo limpie y lo volvi a montar y funciono es extraña esta falla pero tiene su logica....
ojala y les sirva a alguien esta solucion...
Edixon 12
12/1/2011 07:46PM
Saludos amigo te comento que tengo un equipo LG con el mismo daño que el que tu tenias, se enciende solo al conectarlo a la red y ya no se apaga al presionar el boton de power, se puede cambiar de tuner a tape a aux o a dvd y controla tambien el volumen, al ponerlo en dvd y presionar el boton open close la bandeja no abre pero como tenia un cd en su interior este si reproduce pero no adelanta ni retocede de pistas, voy a cambiar los pulsadores que tu indicas a ver si se normaliza, gracias y si puedes enviarme alguna otra recomendacion seria muy bueno...
TESUR 3
09/3/2011 05:47PM
gracias por tu buen dato q diios te bendiga mi nombre es martin
09/3/2011 05:48PM
gracias por tu buen dato q diios te bendiga mi nombre es martin
09/3/2011 05:48PM
gracias por tu buen dato q diios te bendiga mi nombre es martin
09/3/2011 05:49PM
gracias por tu buen dato q diios te bendiga mi nombre es martin
23/5/2011 01:31PM
les comento que solocione el problema de un lg que permanecia en stand by debido a los switchs sugeridos por el COMPAÑERAZO EDIXON que compartio su informacion
ademas es como decia edixon ES DE CAMBIARLOS TODITOS HASTA LUEGO...ATT MANI-PELAES
11/10/2011 10:20PM
hola, pues yo tengo el mismo problema,voy a probar con esto y os cuento si a mi me funciona..
18/10/2011 11:33PM
gracias por el dato se te agradece infinitamente
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta