Registrarse Gratis

¡Únase para Aprender y Compartir!

equipo de sonido panasonic sa-ak770 no enciende

03/5/2013 01:30PM
amigos necesito ayuda mi equipo panasonic no enciende solo queda el led stand by quedo asi luego de estar desconectado de la corriente casi un mes que podria ser el problema
¿Sabes la respuesta?Responder
03/5/2013 01:35PM
RE: Hola amigo,trata de resetearlo,desconecta el aparato de la corriente electrica,preciona el boton de encendido,dejalo precionado y conectalo a la corriente electrica,no sueltes el boton de encendido hata que te aparescan 5 lineas en el display,(aproximadamente 5 seg.) sueltalo y trata de encenderlo,haslo y comenta,suerte y un saludo¡¡
ASISTIÓ A LA SOLUCIÓN
03/5/2013 01:42PM
amigo acabo de hacer esa prueba y hace como para encender el display y se vuelve apagar
03/5/2013 01:49PM
RE: Revisa la fuente de poder que no tengas falsos contactos,soldaduras frias,ayudate con algun palito o algo de plastico o madera (que no sea conductor) y velo pasando por la parte de la fuente de alimentacion,puede ser un falso contacto,pues dices que todo fue originado por la falta de uso,estubo sin usar y desconectado, si es asi descarta que sean falsos contactos,y si no es asi,empiesa a revisar voltajes en la fuente y revisa filtros fisicamente inflados o que se hayan vasiado,suerte y comenta¡
ASISTIÓ A LA SOLUCIÓN
03/5/2013 01:50PM
RE: Revisa la fuente de poder que no tengas falsos contactos,soldaduras frias,ayudate con algun palito o algo de plastico o madera (que no sea conductor) y velo pasando por la parte de la fuente de alimentacion,puede ser un falso contacto,pues dices que todo fue originado por la falta de uso,estubo sin usar y desconectado, si es asi descarta que sean falsos contactos,y si no es asi,empiesa a revisar voltajes en la fuente y revisa filtros fisicamente inflados o que se hayan vasiado,suerte y comenta¡
ASISTIÓ A LA SOLUCIÓN
03/5/2013 02:08PM
amigo en otro post lei que el reg 7812 tambien falla en estos equipo mi duda es porque fue por falta de uso no fue ninguna caida de corriente ni nada de eso solo que nos fuimos de viaje y dejamos el equipo desconectado por todo ese tiempo luego que regresamos y fuimos a encenderlo estaba asi
03/5/2013 05:12PM
RE: Si tienes duda referente al regulador revisa que en la salida tenga los 12 volts, este rgulador en su salida es de 12 volts.
ASISTIÓ A LA SOLUCIÓN
04/5/2013 01:34PM
gracias amigo por su ayuda ya resolvi le cambie el reg 7812 y el equipo ahora funciona
04/5/2013 06:04PM
anthony8443 escribió:gracias amigo por su ayuda ya resolvi le cambie el reg 7812 y el equipo ahora funciona
RE: Felicidades Anthony, y que bueno que pusiste cual fue tu solucion,pues eso es importante,por que nos sirve para todos los de el foro como referencia para reparaciones futuras¡ suerte y un saludo desde Mexico¡¡¡
ASISTIÓ A LA SOLUCIÓN
06/5/2013 05:56PM
gracias amigo por aqui estamos a la orden
anthony urbaez
estado bolivar venezuela...
¿Sabes la respuesta?Responder