Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] *Equipo Sony LBT-N350 problema en bandeja CD

08/7/2007 08:22PM
Saludos a todos,soy nuevo en esto,tengo un problema con un Equipo LBT-N350, el problema se da en la etapa de CD, al presionar el boton DISK SKIP la bandeja no gira y por lo consiguiente no detecta ni un disco ni sube el mecanismo para que el lector pueda leer el CD.
Ya he revisado casi todo,en el circuito donde va el motor que hace girar la bandeja de CD hay un juego de sensores que van juntos,son 2 parecen un led solo que uno tiene dos terminales y el otro 3,tiene la siguiente descripcion GPIA521,Me gustaria saber como puedo saber si ese dispositivo esta bueno o malo,como se mide o si alguien tiene el diagrama de esa piezita,quisiera saber como se prueba con el multimetro o alguien sabe de esa falla,la entrada y salida de la bandeja es lo unico que funciona.
Desde ya les agradezco por la ayuda dada.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
09/7/2007 03:47AM
Ese sensor es un led infrarojo y un fototransistor, puedes medirlo, con el probador de diodos. Donde ahy 2 pines como si fuera un diodo, encontrando solo una lectura de aprox 1.2 V.
Donde ahy tres pines, como un transistor normal, encontrando base-colector-emisor, sin fuga alguna.

Pero la verdad no fallan mucho estos sensores (un 95% estan bien).

No creo que tu problema este alli, mas bien el motor de carga no esta polarizado correctamente. Debes verficiar que al driver d este motor le llegue voltaje, y sobretodo que la banda este en buen estado.


salu2
dzalf 482
SOLUCIÓN