Registrarse Gratis

¡Únase para Aprender y Compartir!

Modular Sony HCD-RG66T "Push Protect"

24/5/2005 08:22PM
bloqueado. puhs protect. cambie el stk-442- 130 y nada medi voltajes en el circuito de audio todo ok. sige bloqueado que mas puedo hacer. ya lo resetie. Rolling Eyes Rolling Eyes
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
27/9/2005 11:42PM
Hola jc

tienes que ir revisando en los posts hasta encontrar el nombre de paquirri, es un poco tedioso pero creo que solo asi lo encontraras.

Saludos y Suerte Amigo
ASISTIÓ A LA SOLUCIÓN
28/9/2005 04:21PM
Fermin meza escribió:Hola jc

tienes que ir revisando en los posts hasta encontrar el nombre de paquirri, es un poco tedioso pero creo que solo asi lo encontraras.

Saludos y Suerte Amigo


Gracias,
comentario
28/9/2005 04:27PM
si alguien conoce al tal paquirri, ya lo busque en toda la pagina y no lo encuentro, mi modular sony mod. hcd-rg66t, se queda bloqueado, (puhs protect) y de ahi no hace nada.
comentario
28/9/2005 07:26PM
Hola a todos el amigo Paquirri lo teneis en este foro el dia 8 Septiembre
suerte un saludo
ASISTIÓ A LA SOLUCIÓN
30/9/2005 11:59PM
pepepuerto escribió:Hola a todos el amigo Paquirri lo teneis en este foro el dia 8 Septiembre
suerte un saludo

ok, gracias, pero podrias indicarme como buscarlo pues no logro encontrarlo, ya revise toda la pagina y nada, te lo agradeceria mucho, saludos.
comentario
01/10/2005 02:46PM
Mira realiza lo siguiente: Si ya has verificado los V de polarizacion de la etapa de audiofrecuencia (V- y V+ no mayor 3V de diferencia) la etapa de de protección formada por unos transistores (Q823, Q825, Q824 etc... Ojo no estoy seguro es para que tengas una idea) los transistores de corriente directa (OJO en algunos sony es un rele) después de todo esto,

1.- conecta el equipo a la línea de CA.
2.-con el equipo encendido o apagado
3.- presiona Enter
4.- sin soltar enter presiona stop
5.- Sin soltar ambas teclas presiona la tecla power. En este momento el equipo deberá encender y aparecerá el mensaje “Cold Reset” en el display; esto confirma que se a ejecutado la función reinicio en frió
aljoga 540
ASISTIÓ A LA SOLUCIÓN
01/10/2005 06:38PM
Hola Jcpma32, empieza pinchando "reparacion audio"y abajo del todo pincha, anteriores pagina 3 ,y el dia 8 solo ahi 3 preguntas, el amigo Paquirri el 1º sobre diodoconfuso (si te demoras en vez de la 3ª sera la 4ª),,, con la contestacion del amigo Aljoga ,creo que lo tendras solucionado,suerte saludos
ASISTIÓ A LA SOLUCIÓN
04/10/2005 03:55PM
aljoga escribió:Mira realiza lo siguiente: Si ya has verificado los V de polarizacion de la etapa de audiofrecuencia (V- y V+ no mayor 3V de diferencia) la etapa de de protección formada por unos transistores (Q823, Q825, Q824 etc... Ojo no estoy seguro es para que tengas una idea) los transistores de corriente directa (OJO en algunos sony es un rele) después de todo esto,

1.- conecta el equipo a la línea de CA.
2.-con el equipo encendido o apagado
3.- presiona Enter
4.- sin soltar enter presiona stop
5.- Sin soltar ambas teclas presiona la tecla power. En este momento el equipo deberá encender y aparecerá el mensaje “Cold Reset” en el display; esto confirma que se a ejecutado la función reinicio en frió


oki, lo intentare, gracias
comentario
04/10/2005 10:58PM
aljoga escribió:Mira realiza lo siguiente: Si ya has verificado los V de polarizacion de la etapa de audiofrecuencia (V- y V+ no mayor 3V de diferencia) la etapa de de protección formada por unos transistores (Q823, Q825, Q824 etc... Ojo no estoy seguro es para que tengas una idea) los transistores de corriente directa (OJO en algunos sony es un rele) después de todo esto,

1.- conecta el equipo a la línea de CA.
2.-con el equipo encendido o apagado
3.- presiona Enter
4.- sin soltar enter presiona stop
5.- Sin soltar ambas teclas presiona la tecla power. En este momento el equipo deberá encender y aparecerá el mensaje “Cold Reset” en el display; esto confirma que se a ejecutado la función reinicio en frió

Hola, hice lo que me indicaste, pero ahora aparece mensaje de sony demo y al encenderlo vuelve aparecer el mensaje de puhs protect.
comentario
05/10/2005 02:17AM
Ok. Despues de todo lo que has intentado hacer y has hecho creo que tu STK esta defectuoso, esto suele pasar con frecuencia y a mi me a sucedido varias veces.
"Sugerencia" Compra el STK con distribuidores oficiales.
comentario
05/10/2005 11:13PM
javier gusaino escribió:Ok. Despues de todo lo que has intentado hacer y has hecho creo que tu STK esta defectuoso, esto suele pasar con frecuencia y a mi me a sucedido varias veces.
"Sugerencia" Compra el STK con distribuidores oficiales.

ok, gracias
comentario
07/10/2005 07:27PM
arriba hay mucho del push power protect
denny 47
comentario
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta