Tienda | Foros | Blogs | EN
 

Secamano electrico anda de vez encuando

Seguir
Buen dia tengo un secamano electrico con sensor... y anda de vez en cuando cuando pasa la mano.....

Si escucho el tik... cuando pasa la mano y se mueve apenas el motor y no anda... y al ratito escucho el tic de nuevo como si se desconectara... como si estuviera funcionando normal....

Es decir que el sensor parece que anda vie.... pero lo unico que hace es el tik... y apenas da un golpesito de movimiento al motor y luego se escucha otro tik como que se desconecta y da la posibilidad de pasar la mano y haga tik de nuevo... pero hace lo mismo y no me anda...

No tengo ni idea que hacer... estaba pensando de hacerlo directo con un boton tipo timbre... pero no se que hacer... gracias por responder a [email protected]

Gracias.


21 Soluciones propuestas

pablito rompe la carcaza del relay trata de salvar los contactos chispeados o si tenes el respuesto a mano cambialo
Hola gracias por responder....




El relay puede ser el negrito que te marco con la lapizera????? Tendria que aver una foto avajo...


Te comento que cuando le doy golpesitos suave y constante arranca .... pero sino hace el tic y no corta la corriente....

Si es ese te parece que como esta le aga un boquete por alrrededor de la parte de arriva con un clavito caliente tipo tapita... para ver como estan los conectores ???

Comentame como proseguir de la manera mas adecuada...
hay te mande una foto... que sera mejor...

gracias por ahora y espero tu respuesta ([email protected])

Pablo.
disculpame no logro distinguir nada en la foto. pero si tenes un relay visto del lado de las pistas de un lado vas a tener su bobina[pistas delgadas] del otro extremo dos pistas ya gruesas del contacto na. del mismo que te da la pocicion fisica de donde estan los contactos a limpiar...pero tal vez tengas suerte y desoldando el relay veras si es desarmable...pero la mayoria de estos relay no lo son -suerte
Hay te mando otras....

Esa foto esta mejor... el negrito seria el relay????

Eso estaria para cambiar o reparar????

Si fiuese asi como puedo repararlo???

gracias por contestar.... Pablo..
no sale completa veo tu lapisera pero si un trafo- los relay que son jodidos de conseguir son los de baja corriente de bobina que se usan cuando las placas no llevan trafo para el comando y los que llevan trafo los relay son normales y cambiables. pero si lo queres salvar rompe carcaza a la altura del contacto limpialo- es que es tanto el consumo que lamentablemente se chispean. la buena se repara la mala una vez abierta la proteccion luego la mugre los pelos la tierra vuelven a joder
Entonses me decis que no lo desuelde...
mejor es abrir con un clavito caliente en uno de sus costados.....???? o abro arriba???

Es el cosito negro que te digo cierto????

Brindame esos detalles porfa......

Y cuando lo abra lo pimpio con limpoiacontacto o otro material......

o sopleteo....

gracias por responder tan rapido... estoy en linea
La consulta en definitiva es si con un clavo caliente abro donde apolla la punta de la lapizera o a arriva del cuadrado negro que supuestamente es donde esta el problema??

espero que ciervan estos detalles...
pablito si .lo mejor es desoldar y volarle la tapita superior....lo mas facil es limarle los 4 costados de la tapita superior esa que tiene sus datos y sacarla limpita hermano. asi una vez limpiado volver a pegar
pablito si .lo mejor es desoldar y volarle la tapita superior....lo mas facil es limarle los 4 costados de la tapita superior esa que tiene sus datos y sacarla limpita hermano. asi una vez limpiado volver a pegar
no se si me esplico bien pablito es como una caguita le queres sacar la tapa limando a 45 grados gastas el plastico sacandola limpita
OKa...

bueno en un rato te digo como va la cosa o te mando otra fotito.... gracias por ahora... y en un rato te mando tal vez otra foto ya desarmado....
Hay pude destapar... pero no se como seguir... te mando la foto..

Me di cuenta que anda solo cuando apreto con destornillador y los uno.....

Ahora el tema es como desarmar esas piezas sin romper...

Fijate que puedo hacer.. ya que el limpiacontacto no sirbe....

Y por otro lado para desoldar desde abajo es dificil... tiene como sinco conecciones y cuando aflojo una y boy a la otra ya se me endurece el estaño de la otra... jejejej

bueno espero tus comentarios... hay esta la foto...

de lo que destape....

Voltea la tarjeta identifica los puntos de soldadura del integrado, consigue cautin y extractor, es mejor que lo desoldes y pongas uno nuevo, solo ten un poco de paciencia, no alcanso a ver bien la serie parece ser el rele SR1-S-112D de 12 A, 125VCA de cualquier manera si puedes enviar los datos haslo. Parece ser de un simple polo. Si quisieses hacer un tipo de conexion directa dejando fuera la funcion del rele, te dejo una imagen del rele si la serie es la correcta saludos.


pablito si apoyas el destornillador y anda esta todo bien - el limpia contacto si los mismos estan chispiados no es efectivo salvo que antes lijes los contactos y luego si con limpia contacto sacar la mugre.ahora vos ves la accion mecanica .... si pones la mano en el optico sentis el clic del relay lo ves a su ves pegar y se corta de golpe el calor ventor pero ayudando con destor. el mismo anda es solo contacto sucio .muy bueno el consejo del hermano yo reparo y la pocibilie ante un cambio y con ello lo bonito de este foro
mextronico grande capo....
Holaaa de nuevo yo...
Todavia no lo puedo solucionar...

Te comento que solo tengo soldador... y el otro instrumento no lo concigo en la zona...


Bueno.... te adjunto la tapita que le saque... ya que tiene datos importantes para ver si lo puedo conseguir....

---------
Boy a limpiar de nuevo... pero no se como sacar las conecciones... tengo miedo de romperlas....

salen para arriba o tengo que romper mas plastico del relai... fijate la 2 foto donde esta el detornillador... que hay esta detapado y quieri ver como ago para ligar los conectores o contactos de adentro....

---
Con respecto a dejarlo fijo no seria lo mas conbeniente ya que tengo que inventar algo... como para que la gente aprete un boton y en 20 segundos se apage...
eso lo podria hacer pero no se que llave comprar... (Lo que pasa que es para una YPF)
Estoy haciendo una changita... Gracias por responder. Pablo.


Hay mando otra... esa salio quemada.... Perdon---

Me fije y en la primer foto esta mejor... igual te paso los numeros....


SANYOU

12A 125VAC
28VDC
7A 250VAC
SRD-S-106D


ESTOS SON LOS DATOS COMO ESTAN EN LA PARTE SUPERIOR... TE CIRVE DE ALGO???

GRACIAS POR RESPONDERME
pablito volviendo al principio si tenes duda con un soldador pone en corto los contactos y fijate si anda o vos dijiste toco los contactos con la birome y anda ....si es asi relay bien de bobina ya que escuchas el click mecanico y contactos mal. si nos quedamos ay -----listo buscamos algun relay en mercado aunque sus patas no coincidan y por medio de cables volantes sacando el malo lo ponemos.......sino de ultima que puede ir ay dentro ...un timer de luz de pasillo normal en edificios es un timer ajustable conectado a 22o lleva pulsador de encendido y su salida en vez de una lampara le vas a poner tu carga. pero por lo que veo es solo tu drama un relay.
SOLUCIÓN ACEPTADA
fuera de esto te felicito campeon por tu voluntad de salir adelante con informacion y el invite a los colegas a darte una mano hacen que tenga mas fuerza en el foro eso es muy inportante para nosotros y nos educa pablito