Tienda | Foros | Blogs | EN |
 

Tomas, disyuntor y térmicas bipolares marcan 220 en todos los bornes

Seguir
Hola a todos.
Resulta que en la casa de mi cuñada estan sin electricidad en algunas partes de la casa.
Estuve revisando y veo que en los sectores en que no hay luz, los tomas marcan 220v tanto en la fase como en el neutro.
Ademas, el disyuntor y las térmicas marcan 220v tanto en los dos bornes de arriba, como en los 2 bornes de abajo (cuando la térmica está levantada).

Lei en otras preguntas que esto se puede deber a un neutro que se pudo haber cortado.
Como hago para identificar en que sector de la casa se cortó el neutro??

Gracias de antemano!


3 Soluciones propuestas

el suministro es 110 V o 220 V ??? como puedes medir 220V "tanto en la fase como en el neutro" si 220V normalmente es entre fase-neutro en suministro monofasico 220v o entre fase-fase en suministro 110V bifásico?. Algo estas haciendo mal. Cuando dices "térmica esta levantada" te refieres a que está interrumpida? o sea, no pasa corriente por la térmica?
  • hace 22 días

    Avatar de alapacovoltaje

    El suministro es 220v, estoy en Buenos Aires.
    Pongo el buscapolo digital en el borne de la fase y me marca 220v, lo pongo en el borne del neutro y me marca 220v tambien.

    Cuando digo que la termica esta levantada, me refiero a que la llave de la térmica está hacia arriba, o sea permitiendo que pase la corriente.

    Saludos.

  • hace 22 días

    Avatar de Greenmaster

    El suministro es 220v, estoy en Buenos Aires. Pongo el buscapolo digital en el borne de la fase y me marca 220v, lo pongo en el borne del neutro y me marca 220v tambien.
    OK, ME IMAGINO QUE TE REFIERES A LOS BORNES DE LA TERMICA...ESO ESTA CORRECTO AUNQUE A LA TERMICA NO VA EL NEUTRO, TANTO EL BORNE SUPERIOR COMO INFERIOR DE LA TERMICA CORRESPONDEN A LA MISMA FASE

  • hace 22 días

    Avatar de elektomaq
    Moderador

    En Argentina, por norma, las termicas llevan neutro protegido

hola  amigo  deberias  medir  con  un tester  entre   fase  y  neutro   debe  darte  220   entre  fase  y  tierra  debe  darte  220  y  entre  neutro  y  tierra  debe  darte  cero  si  te  da  un  voltage  alto  quiere  decir  que  el  neutro  debe  estar  cortado  en  algun  punto
SOLUCIÓN ACEPTADA
Hola
evidentemente te esta faltando neutro. Es una falla típica....
el problema puede estar en el tablero o en su alimentación  o tableros anteriores  ...
"Ademas, el disyuntor y las térmicas marcan 220v tanto en los dos bornes de arriba, como en los 2 bornes de abajo (cuando la térmica está levantada "
eso quiere decir que la falla esta entre la conexion de la red de distribución y la alimentacion del disyuntor involucrado, incluida la termica mencionada que decis esta levantada , cables de conexion , etc....o sea, todo lo anterior al disyuntor 
para encontrar el punto de falla, debes ir testeando desde el disyuntor hacia  afuera midiendo en todaa las conexiones, hasta el tablero principal en el pilar, mas alla deberás recurrir a la empresa
saludos
  • hace 21 días

    Avatar de alapacovoltaje

    El tablero principal (y unico) se compone de una térmica principal, luego viene un estabilizador de tension, luego el disyuntor y luego dos termicas mas.

    Me dice mi cuñada que el estabilizador siempre estaba con una luz roja encendida y desde que ocurrió el corte de luz dejo de estar encendida, aunque sigue pasando la corriente de manera correcta.

    Una cosa que no dije es que cuando bajo una de las dos termicas el disyuntor deja de marcar 220v en los 4 bornes. Solo marca 220v en los bornes de la fase.

  • hace 21 días

    Avatar de alapacovoltaje

    Con esto último que te digo el problema debería estar aguas abajo de la térmica esta que estoy bajando, es asi ??

  • hace 21 días

    Avatar de El_Gabilán

    Al cortar la térmica sólo estás anulando el retorno de fase. El problema aún puede estar aguas arriba

  • hace 21 días

    Avatar de elektomaq
    Moderador

    Claro, cuando perdes el neutro, el polo que corresponde a fase marca la fase y el polo que corresponde a neutro, marca fase porque la fase pasa por su polo llegando hasta cada uno de los artefactos conectados y retornando por el conductor que corresponde al neutro hasta el punto preciso donde se encuentre la falla, debes ir testeando ese conductor hacia afuera, hasta que el mismo se normaliza

  • hace 21 días

    Avatar de elektomaq
    Moderador

    Cuando vos bajas las termicas de circuitos el diferencial no marca mas las fases en ambos polos porque estas evitando que esta fase retorne hasta ese punto por el conductor neutro, por eso mismo las pruebas debes realizarlas con todos los dispositivos (termomagneticas y diferenciales) en conexión

  • hace 21 días

    Avatar de alapacovoltaje

    Ahhhhhh, ahora entendí !!!
    O sea que el problema podría estar en el estabilizador que está puesto antes del diferencial, o bien como decis en alguna otra parte del circuito aguas arriba.
    Yo me estaba yendo para el otro lado.

    Gracias mil !!!

  • hace 21 días

    Avatar de armandocr

    Elektomaq. Estando el neutro cortado entre la red y el disyuntor diferencial, lo extraño es que la falta de enrgía sólo se presenta en algunos sectores de la casa.
    Armando

  • hace 21 días

    Avatar de elektomaq
    Moderador

    Puede ser que partes de la casa no se alimenten desde ese disyuntor

  • hace 20 días

    Avatar de alapacovoltaje

    Otra cosa que me olvidé comentar es que el botón para testear el disyuntor no anda, por lo que tengo entendido que debería cambiarlo, aunque no se si esto genera la falta de luz.

  • hace 20 días

    Avatar de elektomaq
    Moderador

    Si tenes la seguridad que el boton no funciona por haberlo probado en momentos que no habia problemas de falta de luz, entonces cambialo porque no tenes la seguridad del correcto funcionamiento del disyuntor, sin embargo esto no tiene relación con lo otro , solo solucionaría el problema de falta de luz si a la entrada del diferencial tenes presente fase y neutro y una tension aceptable entre ellos

  • hace 20 días

    Avatar de elektomaq
    Moderador

    Si la prueba del boton del diferencial la realizaste ahora sin luz, no cambies nada hasta no regularizar el problema y repetir la prueba ya que sin la presencia de fase y neutro el boton no funciona

  • hace 20 días

    Avatar de alapacovoltaje

    Ahhh, bueno, lo tengo en cuenta entonces.
    La prueba la hice ahora, sin luz.
    Gracias por todo, mañana lo iré probando!