Tienda | Foros | Blogs | EN |
 

Mi calienta cama dejo de funcionar

Seguir
Hola . Compre un calientacama ,marca cuori hace 2  meses y ya no enciende. Que puede ser?


2 Soluciones propuestas

Es obvio, tiene una interrupción en alguna parte.
Se debe medir la continuidad desde el enchufe hasta los cables que ingresan al calienta camas.
Lo otro es medir directamente la resistencia.
  • hace 2 meses

    Avatar de emilio2207

    a ver si le entiendo, la ficha que va al toma tiene dos patas, se refiere a poner las puntas del tester (escala de ohms) en paralelo a las puntas de la ficha y debe marcar un valor, no? si no marca nada estaria en corto?
    Lo otro que dice es medir la resistencia pero donde , hay que desarmarlo y debe tener un circuito electronica con varias resistencias , no?

  • hace 2 meses

    Avatar de Ennio Montenegro M.

    Hay diferentes modelos. Algunos con regulación de temperatura y tiempo de operación.
    Debes abrir donde llegan los cables de la alimentación. Desde allí ingresan al calienta cama.
    Primero mide cada uno de los cables, para saber si están cortados y después mides entre los cables que ingresan al calienta cama.
    Un corto o cortocircuito, hace referencia a un circuito más corto, sin pasar por el consumo, osea directo. No es que esté cortado o abierto.

  • hace 2 meses

    Avatar de Ennio Montenegro M.

    Si tiene una caja donde se comanda y desde allí sale un cable a la manta, debes abrir ésta. Mides entre los cables que salen a la manta. Si no mide, es que está abierto el circuito. Puede estar cortado en cualquier parte. Lo otro es que midas desde cada pin de la ficha hasta el otro extremo. Porque también se puede haber cortado uno de éstos cables.

  • hace 2 meses

    Avatar de emilio2207

    ok medire y luego veo

  • hace 2 meses

    Avatar de emilio2207

    Medi continuidad entre una pata de la ficha que va a 220 v y la punta del conector quen se engancha a la manta y no mide nada ni en temperatura 1 ni en 2. Pero cuando mido entre la otra pata a 220 y la otra punta del conector me marca un valor pero solo en temperatura 2 , no marca en 1....O sea que el problema debe estar alli , hay circuito abierto entre una punta y la otra ..., no?

solo marca ohmios cuando coloco las puntas del tester en los conectores mas aislados (1 y 4) si mido entre los conectores 2 y 3 no marca
  • hace 2 meses

    Avatar de Ennio Montenegro M.

    Donde te enseñaron a medir resistencia en la función "temperatura"..???

    Las medidas las debes hacer en medición de resistencia, en la escala de 10kohm a 20kohm.
    El motivo es que una manta de 40W, tiene una resistencia de 1.200 ohm.

  • hace 2 meses

    Avatar de emilio2207

    No estoy poniendo el tester en escala de tempertatura, lo tengo en ohmios...
    Lo que pasa es que cuando mido en 1 no marca nada pero cuando lo pongo en 2 me marca!!!
    no me entendio..., lo que quise decir es que cuando cambio el termostato de 1 a 2 me marca un valor pero si dejo el termostato en 1 no marca ....eso es lo que me llama la atencion