Tienda | Foros | Blogs
 

Motor monofasico 1HP, bobina de arranque abierta

Seguir
Hola !!! estoy reparando una bomba autocebante de 1hp marca MEC FCP100, la misma se habia mojado y hacia saltar el disyuntor, luego de secarla verifico que dejo de tener perdidas y que sin tener acoplada la parte de la bomba, arranca, luego procedo a cambiar rulemanes brida portasello, sello mecanico e impulsor. Armo todo y verifico que para que arranque hay que darle un impulso manual al rotor. Pruebo el capacitor y esta ok, es de 20uf, pruebo con otro por las dudas pero sigue igual... mido la bobina de arranque y marca sin continuidad.
Tiene tres cables, rojo negro y blanco, entre rojo y negro tiene conectada la linea de 220v y mede 4,3 ohms, y entre rojo y blanco tiene conectado el capacitor de 20uf, el cable blanco no marca continuidad con ninguno de los otros cables...
el motor no tiene embrague centrifugo, el bobinado no se ve recalentado ni con algun alambre cortado a la vista...
¿Alguien me daria una pista para repararlo?
Muchas gracias!!!


1 Solución propuesta

Que sistema tiene para cortar el bobinado de arranque una vez que está en funcionamiento?
  • hace 3 meses

    Avatar de mellinasg

    Hola Windramon, gracias por contestar. No tiene switch centrifugo, esta conectado permanebtemente. Lo qu esi tiene es un fusible por temperatura en el el terminal comun a los dos bobinados (arranque y trabajo). Para el arranque tiene dos bobinas de dos pasos cada una, al comenzar a aflojarlas y moverlas comenzo a marcar 8ohms en forma erratica, estoy tratando de encontrar el falso contacto para no tener que sacarla entera..

  • hace 2 meses

    Avatar de mellinasg

    Gracias por la ayuda. Finalmente encontre un alambre cortado en una de las bobinas de arranque, lo repare y quedo funcionando.