Tienda | Foros | Blogs | EN |
 

Tv v JVC modelo AVT2912 chassi CKF0866-AT1 sin audio

Seguir
Hola buenos dia compañeros,  les comento que llego este  tv un poco viejo con problema de audio, ,tocando el pin 1 y 2 del LA4485 hay un zumbido,   siguiendo las pista del pin 1 y 2 del LA4485  va un CI  comprobé con un amplificador externo y nada  no suena nada  algunas sugerencia 
desde ya mucha gracias.


  • hace 1 mes

    Avatar de neg2013

    Buenas noches, en etapas algo complejas de sonido es mejor contar con un diagrama, le dejo un enlace para que visite y allí descargue el manual de servicio, entonces de esta manera poder coordinar esfuerzos con los demás colegas que lo asistan

  • hace 1 mes

    Avatar de Arce

    Ok grasias amigo lo verifico y lo comemto

  • hace 1 mes

    Avatar de neg2013

    Bueno si es el mismo televisor el del diagrama, la etapa de sonido es compleja, tiene entre todos los IC de audio o dedicados a la etapa de audio un operacional, puede con el diagrama consultar las tensiones en cada unos de ellos...

  • hace 1 mes

    Avatar de Arce

    Si es el mismo televisor ...

3 Soluciones propuestas

hola buenos días amigos.
Sr. Arce si ya reviso los los voltajes como le sugiere el amigo neg2013 que encontró ???
están los 21.5V en los pines 7 y 8 _ 2.1V en el pin9 y 0V en el pin10 del LA4485 ???
desconecte los colectores de Q604 y Q605 que pasa ???
están los 9V del integrado UPC1851BCU en el pin1 ???
haga seguimiento de audio en los pines 25 y 26 del integrado UPC1851BCU que pasa ???
haga seguimiento de audio en los pines del 34 al 39 del integrado UPC1851BCU que pasa ???

saludos desde Valledupar Colombia.
  • hace 1 mes

    Avatar de Arce

    Hola quinterio4hson
    Si ya lo verifique tengo 21v en el pin7y8 del la4485 y lo 9v deUPC1851
    Si segue la pista del audio hasta el pin 25y 26 y nada del integrado UPC1851

hola colega: verifico si tiene audio x A/V o video con dvd....tome con la zonda de audio q, tiene si hay audio en el pin10 del lc101...segun diagrama la señal del pin 10 ingresa al pin7 del demodulador de audio lc651...no reviso el menu si esta activada la opcion mute...las salidas de audio salen de los pines 25-26- del lc651 y van a los pines 1-2- del lc601-LA4485...ok...saludos!!!
  • hace 1 mes

    Avatar de Arce

    Lo verifico y te comento amigo

Se repite el defecto por las entradas auxiliares de AV?

Usando el amplificador externo y el diagrama en bloques como guía de referencia ( ver manual) realice un seguimiento de la señal retrocediendo desde el amplificador  y detectar donde se pierde la señal.




AVT2912_SM_JVC_EN.pdf[2.55mb]
  • hace 1 mes

    Avatar de Javier Chavez C

    Disculpe la foto está borrosa pero la puede encontrar nítida en el manual.

  • hace 1 mes

    Avatar de Arce

    Como anda javier lo verifico y te comento