Tienda | Foros | Blogs | EN |
 

TV Samsung CRT antigua 7 segundos encendida y automaticamente se apaga

Seguir
Buen día amigos de yoreparo. cuento con una TV Samsung CRT (de cajón antigua) cuenta con videocasetera vhs
incorporada, presenta la falla que una ves encendida se apaga exactamente 7 segundos después de haber sido
encendida, si alguien tiene algún consejo de esta falla sera bienvenida. 

*el modelo de la tarjeta es KCV12D AA41-10713D. Lamentablemente el modelo escrito en la parte externa del 
cajon fue arrancado con el uso. estoy al pendiente del foro por cualquier pregunta.

Muchas gracias.

*Soy aprendiz de técnico en reparación de equipos electrónicos, tengo poca experiencia, pero estoy en un Cecati donde
me están guiando, allí me recomendaron que preguntara por sugerencias. 
*A simple vista no se ve componente dañado, quemado o con alguna conexión rota.


  • hace 23 días

    Avatar de franciscovallarta

    el mecanismo esta fuera de tiempo deve de restaurarlo, si no tiene intencion el cliente de reparar el sistema del vhs entonces deve bloquearlo.

  • hace 17 días

    Avatar de X3Y0W1

    Gracias Francisco! Voy a buscar como se restaura una videocasetera, si no funciona la bloqueare, el dueño me comento que no esta interesado en usarla.
    Si cuenta con alguna pagina web fiable que le haya ayudado seria de gran ayuda.

    Muchas Gracias por su Respuesta!

1 Solución propuesta

En estos sistemas suele suceder que si está desincronizado el mecanismo del VHS, activa una protección que apaga al TV.

Llega a encender? ve algo en la pantalla?

Escucha algun sonido raro en el sistema mecánico.
Verifique el estado de las fajas de tracción mecánica  o engranajes.
​​​
Atento a este detalle
  • hace 17 días

    Avatar de X3Y0W1

    Buena tarde.

    Si amigo la TV enciende y se ve la pantalla y se escucha el audio, solo que despues de los 7 seg exactamente se apaga.
    Y cuando la vuelvo a encender vuelve a realizar el mismo fallo. El mecanismo en realidad no hace ningun sonido cuando
    se enciende, lo que creo que es raro ya que en mi experiencia las videocaseteras al encenderse hay movimiento del mecanismo.
    Y aqui el sonido del mecanismo es minimo o nulo.

    Muchas Gracias por su Respuesta!