FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.505 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Ford Ka MP3 1.6 modelo 2007

Seguir
Hola tengo un problema en mi auto el agua aveces me hierve.tiene todo el circuito de refrigeración nuevo radiador mangueras termostato bomba .bulbo de termostato .depósito de agua .pero tengo esa falla aveces lo hace aveces no.tambien probé el termostato afuera para descartar q no este trabajo y funcióna correctamente.tambienv revise  el relato del electro y funciona q podra ser.?
  • El relay del electroventilador también lo probé.tapa nueva en el depósito .ya no se q tendra

  • hace 1 mes

    Avatar de Ennio Montenegro M.

    El indicador de temperatura sube hasta la franja roja..???
    Usas anticongelante..??
    Lo pregunto porque si usas anticongelante, para que ebulla, debe subir a más de 100°C, dependiendo del % de etilenglicol.
    Mucho más que si fuera agua pura.

  • Le puse un líquido refrigerante preparado

6 Soluciones propuestas

Hola.
Abre la tapa del recipiente de refrigerante, coloca el motor en marcha y chequea si existen burbujas en su interior.  Esta condicion se observa cuando existe aire en el interior que por alguna ciercunstancia no evacuo correctamente, a pesar que el sistema es autopurgado.  En esta caso realiza el purgado colocando la calefaccion al maximo por un momento mientras se realiza la tarea mencionada,  muchos olvidan este detalle . Controla la temperatura del indicador, cuando acciona el electroventilador se da por finalizada la tarea de purgado coincidiendo con la desaparicion de las burbujas.
Salu 2.
    Yo chequearía bien el electro, lo desarmaría y me fijo los carbones, cuando ya estan llegando al límite son de hacer esas cosas, a veces quedan apoyados en el colector pero otras veces no.
      Deberías chequear que la tapa del recipiente esté funcionando bien muchas veces se dejan de andar y eso hace que no trabaje bien el electro , y prende en destiempo 
        Deberías chequear que la tapa del recipiente esté funcionando bien muchas veces se dejan de andar y eso hace que no trabaje bien el electro , y prende en destiempo 
          Deberías chequear que la tapa del recipiente esté funcionando bien muchas veces se dejan de andar y eso hace que no trabaje bien el electro , y prende en destiempo ,proba con eso primero 
            Deberías chequear que la tapa del recipiente esté funcionando bien muchas veces se dejan de andar y eso hace que no trabaje bien el electro , y prende en destiempo ,proba con eso primero